Upgrade from 1.20 to 1.21 fails
Forum » forum Discussion / Bugs » Upgrade from 1.20 to 1.21 fails
Started by: MrBlueGenesMrBlueGenes
Date: 23 Oct 2011 08:23
Number of posts: 3
rss icon RSS: New posts
Summary:
Upgrade fails with the following error message: DeleteFile failed; code 5. Access is denied I've tried uninstalling 1.20 first before trying to install 1.21, and the result is the same
New Post
Unless otherwise stated, the content of this page is licensed under Creative Commons Attribution-ShareAlike 3.0 License